[webpack] babel-loader等不能安装在全局环境,webpack读取不到依赖的解决办法

January 10, 2018

-- /etc/bashrc 跨用户全局环境 -- export NODEPATH="../nodemodules"